Síntoma
Al abrir el teclado en la aplicación de escritorio, móvil o web, el agente ve que el botón de llamada está inactivo. Si bien una simple recarga de la aplicación debería resolver este problema, si esto no lo soluciona, puede consultar las recomendaciones a continuación que pueden ayudarlo a solucionar el problema que enfrenta con el botón inactivo.
Causa
A menudo, el botón de llamada que aparece en gris indica que un agente tiene problemas de conexión. La aplicación Aircall no puede establecer una conexión estable con su red y, por lo tanto, no puede iniciar llamadas.
Solución
Si un agente trabaja de forma remota, a continuación se ofrecen algunos consejos rápidos que se pueden utilizar en enrutadores domésticos:
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Cambie el enrutador de 2,4 GHz a 5 GHz y mantenga la selección de canal en Automático.
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Verifique el ancho de banda ejecutando esta prueba de red y aumentándolo con el proveedor de Internet si es necesario.
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Utilice un cable Ethernet para obtener una conexión más estable.
Para solucionar este problema, será necesario asegurarse de que la conexión a Internet que se utiliza sea rápida. Mejorar la conexión de un agente suele resolver con botones en gris. Los agentes, o los equipos de TI si trabajan desde una oficina, deben asegurarse de leer seguir las recomendaciones
red.