Symptom
Der Benutzer erhält die Fehlermeldung Wir konnten Sie nicht anmelden. Bitte überprüfen Sie Ihre Anmeldeinformationen
bei der Anmeldung mit SSO:
Ursache
Dieser Fehler tritt auf, wenn die E-Mail-Adresse des Benutzerkontos bei Aircall und dem SSO-Anbieter nicht übereinstimmt.
Lösung
Stellen Sie sicher, dass das Benutzerkonto sowohl bei Aircall als auch bei Ihrem SSO-Anbieter die selbe E-Mail-Adresse hat.