Symptome
- Während eines Anrufs höre ich gelegentlich nichts mehr.
- Ich verwende mehr als eine Aircall-App zum Telefonieren (z. B. die Desktop-App und die Web-App oder integriertes CTI)
Ursache
Wenn Sie mehrere Aircall-Apps auf demselben Gerät verwenden, kann dies zu Konflikten mit Ihrer Hardware und Ihrer Audiokonfiguration führen, was zu Audioproblemen wie plötzlichem Einweg-Audio oder unterbrochenen Anrufen führen kann. Wenn zwei aktive Aircall-Apps gleichzeitig auf demselben Computer verwendet werden, müssen sich Audiogeräte mit zwei verschiedenen Apps verbinden und können von einer zur anderen wechseln.
Lösung
Wenn eines der genannten Audiosymptome bei Ihnen auftritt, empfehlen wir Ihnen zu überprüfen, ob Sie möglicherweise gleichzeitig bei mehreren Apps angemeldet sind. zur gleichen Zeit auf dem gleichen Computer. Wenn dies der Fall ist, melden Sie sich bitte von allen Apps ab, außer von der, die Sie aktuell verwenden möchten .
Obwohl die Verwendung mehrerer Apps zu unterschiedlichen Zeiten keine Probleme bereiten sollte, empfehlen wir Ihnen, zur Vermeidung von Problemen immer nur bei einer Aircall-App auf Ihrem Gerät angemeldet zu sein.