Symptome
Ein ausgehender Anruf schlägt fehl und es gibt keine Anruf-ID/UUID oder keinen Eintrag im Verlaufs-Tab der Aircall-App. Möglicherweise wird zusätzlich eine Audionachricht abgespielt, bevor der Anruf fehlschlägt.
Ursache
Gelegentlich kann eine Nummer oder ein Nummernbereich von Aircall für Anrufe gesperrt werden, da sie mit Betrug oder anderen verdächtigen Aktivitäten in der Vergangenheit in Verbindung gebracht werden.
Lösung
Wenn ein Benutzer diese Symptome (Audioansage, keine Anruf-ID/UUID, kein Eintrag im Tab „Verlauf“) feststellt und diese Nummer anrufen muss, melden Sie den Anruf bitte zusammen mit dem Grund für den Anruf an Aircall-Support , damit Aircall beurteilen kann, ob der Filter angepasst werden kann, um einen Anruf zuzulassen.