Symptom
Bei genauer Überwachung der Analytics+- und Outbound+-Berichte können Administratoren und Vorgesetzte einige Unstimmigkeiten in Bereichen feststellen, in denen es eine Überschneidung geben sollte.
Ein gutes Beispiel wäre der Vergleich der Outbound+ -Produktivitätstabelle für ausgehende Anrufe und der Analytics+ -Diagramme, die ausgehende Anrufe anzeigen.
Ursache
Diese Berichte zeigen unterschiedliche Datenpunkte an. Outbound+-Werte werden aus den Anrufverlaufsdaten erstellt, die aus tatsächlichen Anrufen gezählt werden, und die Analytics+-Daten werden aus Benutzerereignissen erstellt.
Lösung
Wenn ein Benutzer 15 Anrufe gestartet hat, aber an 20 ausgehenden Anrufen teilgenommen hat, würde dies folgendermaßen aussehen:
- 15 Anrufe werden unter „Benutzer mit den meisten verbundenen ausgehenden Anrufen“ angezeigt (Analytics+)
- 20 ausgehende Anrufe unter „Ausgehende Anrufe“ in der Produktivität (Outbound+)
Dies bedeutet letztendlich, dass der Benutzer in diesem Beispiel 15 der 20 ihm im Anrufverlauf zugeordneten ausgehenden Anrufe initiiert hat.