Symptom
Obwohl auf dem vorherigen Routing von Aircall eine Voicemail konfiguriert ist (Informationen zu Smartflows finden Sie unter Mein Voicemail-Widget ist aktiv, aber Anrufer können keine Nachrichten hinterlassen ), einige Anrufe werden als verpasst ohne Voicemail markiert, obwohl Benutzer Ich gehe davon aus, dass noch Nachrichten übrig sein sollten.
Ursache
Es kann mehrere Ursachen dafür geben, dass Sie bei bestimmten verpassten Anrufen keine Voicemails erhalten, darunter:
- Die Voicemail-Option ist für bestimmte Nummern nicht aktiviert ( Nummern konfigurieren: Voicemail, Musik und Nachrichten )
- Benutzer legen auf, bevor sie eine Nachricht hinterlassen
Es ist jedoch auch wichtig zu beachten, dass Voicemails nicht gespeichert werden, wenn sie weniger als 5 Sekunden oder mehr als 4 Stunden lang sind. Wenn ein Anrufer versehentlich länger als 4 Stunden mit der Voicemail verbunden bleibt, wird diese Voicemail nicht in Aircall angezeigt. Wenn ein Anrufer eine sehr kurze Nachricht hinterlässt, beispielsweise „Rufen Sie mich zurück“, wird diese ebenfalls nicht in Aircall angezeigt, wenn sie weniger als 5 Sekunden dauert.
Lösung
Um sicherzustellen, dass alle Voicemails in Aircall gespeichert werden, stellen Sie bitte sicher, dass die Voicemail-Option aktiviert ist und dass Anrufer sich darüber im Klaren sind, dass sie eine Nachricht zwischen 5 Sekunden und 4 Stunden lang hinterlassen müssen.
Bei Bedarf kann in die von Ihnen festgelegte Nachricht vor der Voicemail ein Hinweis eingefügt werden, um sicherzustellen, dass Kunden ausreichend lange Nachrichten hinterlassen.