Symptom
Wenn Sie mit den Analyseberichten von Aircall arbeiten, stellen Sie möglicherweise fest, dass ein eingehender Anruf als „ausgehend“ markiert ist. Dies kann auftreten, wenn der Anruf von Aircall an eine externe Nummer weitergeleitet wird.
Bitte besuchen Sie: Eingehende Anrufe weiterleiten Weitere Informationen zum Weiterleiten von Anrufen erhalten Sie bei Aircall .
Ursache
Aircall stellt fest, dass der Anruf „ausgehend“ war, da Aircall bei der Weiterleitung an eine externe Nummer letztendlich dafür verantwortlich ist, einen ausgehenden Anruf an diese Nummer zu tätigen.
Lösung
Wenn Sie möchten, dass alle eingehenden Anrufe nicht als ausgehende Anrufe angezeigt werden, stellen Sie sicher, dass keine eingehenden Anrufe an eine externe Nummer umgeleitet werden.