Symptom
Eine Anrufaufzeichnung oder Voicemail hat keine Transkription.
Ursache
Es gibt mehrere mögliche Ursachen dafür, dass eine Gesprächsaufzeichnung oder Voicemail nicht transkribiert wird:
- Die Transkription ist noch nicht fertig - Im Durchschnitt dauert die Transkription eines Anrufs etwa 30% der Gesprächsdauer. Bei einem 10-minütigen Gespräch dauert es beispielsweise etwa 3 Minuten, bis es transkribiert und in Ihrem Dashboard angezeigt wird.
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Die Transkriptionsfunktion ist für die Leitung nicht aktiviert (weder für Sprachnachrichten noch für die Aufzeichnung)
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Der Anruf/die Voicemail ist nicht in der Sprache, die in der Einstellung für die Transkriptionsleitung konfiguriert ist.
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Die Transkription wurde nicht aktiviert, bevor der Anruf getätigt wurde (historische Anrufe und Sprachnachrichten, die vor der Aktivierung der Funktion hinterlassen wurden, werden nicht transkribiert)
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Ausgehende Anrufe, die kürzer als 25 Sekunden sind, werden nicht transkribiert
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Eingehende Anrufe, die weniger als 15 Sekunden dauern, werden nicht transkribiert.
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Anrufe, die länger als 3 Stunden dauern, werden nicht transkribiert
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Sprachnachrichten, die weniger als 2 Sekunden dauern, werden nicht transkribiert.
Darüber hinaus kann die Transkription fehlgeschlagen sein aufgrund von:
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Geringe Genauigkeit
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Schlechte Akustik
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Keine Sprache erkannt
Lösung
- Stellen Sie sicher, dass die Transkription für Aufzeichnungen und/oder Sprachnachrichten auf jeder erforderlichen Leitung aktiviert ist.
- Stellen Sie sicher, dass die Transkription vor den erforderlichen Anrufen/Voicemails aktiviert ist.
- Stellen Sie die Transkriptionssprache auf die Sprache ein, in der Ihre Anrufe/Voicemails getätigt/verlassen werden.
- Stellen Sie sicher, dass Anrufe, die transkribiert werden müssen, bei eingehenden Anrufen länger als 15 Sekunden und bei ausgehenden Anrufen länger als 25 Sekunden sind.
- Stellen Sie sicher, dass Anrufe, die transkribiert werden müssen, kürzer als 3 Stunden sind.
- Nehmen Sie die notwendigen Änderungen oder Verbesserungen an Ihrer Netzwerkeinrichtung und Ihren Geräten vor, um sicherzustellen, dass die Anrufe klar und akustisch einwandfrei sind.