Beim Aufschlüsseln der Ausgehenden , Eingehenden und Anrufe gesamt in Analytics+ können Administratoren mehr Daten zu den Anrufen ihrer Benutzer anzeigen. In einigen Fällen wird auch angezeigt, von wem die Verbindung getrennt wurde.
Symptom
Administratoren stellen in einigen anderen Fällen möglicherweise fest, dass das Feld Trennen durch leer ist.
Ursache
Es ist wichtig zu beachten, dass dieses Feld nur Daten für Ausgehende Anrufe enthält, die entweder von einer Person oder per Nachricht/Voicemail beantwortet werden, sowie Eingehende beantwortete Anrufe , die direkt mit einer Klassischen Nummer verbunden sind. Derzeit enthalten Eingehende Anrufe , die ursprünglich mit unserem Legacy-Routing an eine IVR-Nummer gerichtet waren, keinen Wert in diesem Feld.
Lösung
Zurzeit werden im Feld Trennen durch keine Werte für ausgehende Anrufe angezeigt, die nicht von einer Person oder Nachricht/Voicemail beantwortet werden, oder für eingehende Anrufe, die nicht beantwortet werden.
Wenn Sie jedoch alle Nummern, die derzeit unser altes Routing verwenden zu unserem Smartflows-Routing , werden Ihnen im Feld Trennen durch Werte für beantwortete eingehende Anrufe an Smartflow-Nummern angezeigt, die IVRs verwenden.